collapseBuild Queue
No builds in the queue.
ce-dev5 -- jenkins builds for 4.2.2 (LDAP) . Don't touch it if not really needed. It's used to check whether 4.2.2 is stable!

ce-dev  -- jenkins builds for 4.0 (Couchbase)
ce-dev3 -- jenkins builds for 3.1.6.sp1
ce-dev4 -- Automatic QA (4.0)


dev1       -- Gluu Gateway
ce-dev6 -- gateway, oxd, dev

ce-release -- Unused now
   S   WNameLast SuccessLast FailureLast Duration  
Success80%
WDescription%
Build stability: 1 out of the last 5 builds failed.80
_jans-admin-ui 23 hr - #326 3 days 13 hr - #3249 min 25 sec 
Success80%
WDescription%
Build stability: 1 out of the last 5 builds failed.80
_jans-admin-ui-api 2 days 22 hr - #95 2 days 23 hr - #941 min 22 sec 
Icon:  S M L