Build #19

Parameters
VERSION_NAME
Which version should be used