Build #18

Parameters
VERSION_NAME
Which version should be used