Build #392

Parameters
 VERSION_NAME
Which version should be used