Build #1537

Parameters
 VERSION_NAME
Which version should be used
 
 OXD_CONF
 SERVER_PROFILE
Server profile name which build should use : ce-dev2 or ce-dev, ce-prev-version.gluu.org
ce-dev3 - for oxd 3.1.1
ce-dev4 - for oxd 3.1.2
ce-dev5.gluu.org - for oxd 4.0 LDAP