Build #397

Parameters
 VERSION_NAME
Which version should be used