Build #254

Parameters
 VERSION_NAME
Which version should be used