Build #234

Parameters
 VERSION_NAME
Which version should be used